Vulnérabilité des plugins WordPress – logiciels malveillants

Veröffentlicht am January 21 2020

Une faille de sécurité dans les plugins InfiniteWP Client et WP Time Capsule a rendu vulnérables 320’000 instances de WordPress dans le monde.

Cette vulnérabilité a été activement attaquée ces derniers jours et a provoqué l’infection de plusieurs installations WordPress – également chez Swizzonic ag – par des logiciels malveillants.

Sur un scanner en ligne comme Sucuri, vous pouvez vérifier si vous êtes infecté et quels fichiers sont affectés.

Si vous n’êtes pas concerné, veuillez vérifier votre installation WordPress, ainsi que vos thèmes et plugins sont à jour.
Vous devriez le faire régulièrement pour vous protéger à l’avenir, afin de ne pas avoir une faille de sécurité qui a déjà été comblée.

Que faire si vous êtes concerné?

Approche alternative